Dinstar G500P - IP-телефон

Dinstar G500P - IP-телефон
Артикул: G500P
На складе: Да

  • 0.00 р.
  • Без НДС: 0.00 р.


Dinstar G500P - умный бизнес-SIP-телефон

G500P – это умный бизнес-IP-телефон, а G500/G500P оснащён 5" 1280x720-пиксельным цветным SPI дисплеем высокого разрешения с подсветкой, что значительно улучшает визуальные эффекты. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокий уровень удобства. Каждая функциональная клавиша может быть настроена для различных функций телефона с одним касанием, таких как быстрый набор, поле лампы занятости и т.д. В частности, один из линейных клавиш поддерживает кастомизацию в виде AI-ключа, что ещё больше повышает интеллектуальную и удобную работу.

Высокое качество звука

Полнодуплексная система динамиков и микрофонов, а также цифровой сигнальный процессор (DSP) обеспечивают G500/G500P высокое качество звука. Независимо от того, используете ли вы громкую связь или трубку, вы всегда будете наслаждаться хорошим качеством связи и кристально чистым звуком. G500/G500P

Насыщенный визуальный опыт и высокая функциональность

G500/G500P — это интеллектуальный бизнес-IP-телефон, оснащенный 5-дюймовым цветным SPI-дисплеем с разрешением 1280x720 пикселей и подсветкой, что значительно улучшает визуальные эффекты. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокую степень удобства. Каждая функциональная клавиша может быть настроена для различных функций телефона одним нажатием, таких как быстрый набор, индикатор занятости и т. д. Примечательно, что одна из клавиш линии поддерживает настройку в качестве клавиши искусственного интеллекта, что еще больше повышает интеллектуальное и удобное управление.

Хорошая совместимость

На основе RFC3261, G500/G500P протестирован на хорошую совместимость с ведущими системами и оборудованием IP-телефонии. G500/G500P поддерживает не только продукты Dinstar UC/IPPBX, но и многие сторонние IPPBX, такие как 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms и так далее.

Основные особенности Dinstar G500P

  • HD-голосовая связь
  • До 20 SIP-аккаунтов
  • Поддержка настраиваемых клавиш AI
  • 10-сторонняя конференц-связь
  • Порт USB0
  • 5-дюймовый SPI-ЖК-дисплей с разрешением 1280x720 пикселей и подсветкой
  • Двухпортовый гигабитный Ethernet
  • Телефонная трубка с датчиком Холла
  • Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)
  • Регулируемый угол наклона экрана
  • Полная совместимость с платформами 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms, Broadsoft, FreeSWITCH и др.

Характеристики Dinstar G500P

Функции вызова

  • 20 SIP-аккаунтов
  • Ожидание вызова
  • Переадресация вызова
  • Слепой/автоматический перевод вызова
  • Удержание вызова, отключение звука вызова, режим «Не беспокоить»
  • Быстрый набор, горячая линия
  • Повторный набор, обратный вызов
  • Автоматический повторный набор, автоматический ответ
  • План набора номера
  • 10-сторонняя конференц-связь
  • Набор номера от другого абонента

Функции телефона

  • Регулируемая громкость голоса
  • Выбираемые мелодии звонка
  • XML-браузер
  • URL/URI действия
  • Блокировка клавиатуры
  • Телефонная книга: 1000 групп
  • Черный список: 100 групп
  • Журнал вызовов: 100 записей
  • Поддержка 5 удаленных URL-адресов телефонной книги
  • LDAP
  • Поддержка нескольких языков
  • Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

Функции IP-АТС

  • SMS, голосовая почта, MWI
  • Музыка на удержании, интерком, многоадресная рассылка
  • Перехват вызова, перехват вызова в группе
  • Анонимный вызов
  • Отклонение анонимных вызовов

Управление

  • Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
  • Конфигурация через веб-интерфейс HTTP/HTTPS
  • SNMP, TR069
  • Захват сети
  • NTP/Летнее время
  • Обновление прошивки через веб-интерфейс
  • Syslog
  • Резервное копирование/восстановление конфигурации
  • Система управления оборудованием (NMS)

Аудио

  • HD Voice
  • Широкополосный кодек: G.722, OPUS-WB
  • Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
  • Подавление эха/динамический джиттер
  • Обнаружение голосовой активности (VAD)
  • Генерация комфортного шума (CNG)
  • Полнодуплексный говорящий

Протоколы и стандарты

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • SIP через TLS, SRTP
  • TCP/IP/UDP
  • RTP/RTCP, RFC2198, RFC1889
  • HTTP/HTTPS/FTP/TFTP
  • ARP/RARP/ICMP/NTP/DHCP
  • DNS SRV/ A Query/NATPR Query
  • STUN, Session Timer (RFC4028)
  • DTMF: In-Band, RFC2833, SIP INFO
  • LLDP
  • 1X, OpenVPN

Физические характеристики

  • Цветной 5-дюймовый SPI-экран высокого разрешения (1280x720)
  • 2 порта Ethernet RJ45 10/100/1000 Мбит/с
  • 12 клавиш*5 страниц (12-я клавиша может быть настроена как клавиша AI)
  • Угол наклона экрана: 0° ~ 45°
  • Двойной угол наклона Подставка: 40°
  • Габариты (прибл.): 258*238*33 мм (ШхВхГ) без подставки
  • Вес (прибл.): устройство 800 г, подставка 70 г
  • Входное напряжение: 12 В постоянного тока
  • Источник питания: PoE или адаптер питания 12 В/1 А постоянного тока
  • Выходной ток USB (блок питания): 5 В ⎓ 400 мА
  • Выходной ток USB (PoE): 5 В ⎓ 1200 мА
  • Потребляемая мощность: 4 Вт
  • PoE IEEE802.3af
  • Разъем для трубки: 4P4C, RJ9
  • Разъем для гарнитуры: 4P4C, RJ9
  • Разъем для расширенного интерфейса: 6P6C, RJ12
  • Условия окружающей среды:
  • Рабочая температура: 0°C ~ 45°C
  • Температура хранения: -10°C ~ 60°C
  • Влажность: 10% до 90% (без конденсации)

Модель: G500P.

Экран: цветной, диагональ — 5 дюймов.

Линия SIP: 20.

Клавиши DSS: 60.

Тип клавиш DSS: 10-сторонний.

PoE: поддерживается.

Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.

Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:

  • Окажет профессиональную консультацию.
  • Сообщит цену на продукцию.
  • Сообщит информацию об актуальных акциях и скидках.
  • Подскажет ближайшее к Вам отделение с наличием нужной продукции.
  • Согласует с Вами возможное время доставки.

Связаться с отделом продаж:

E-mail: sale@dinstar.com.ru