Dinstar G430 - IP-телефон

Бизнес-IP-телефон Dinstar G430 оснащен 4,3-дюймовым цветным TFT-дисплеем высокого разрешения с подсветкой, что выводит визуальные эффекты на новый уровень
Артикул: G430
На складе: Да

  • 0.00 р.
  • Без НДС: 0.00 р.


Dinstar G430 – умный бизнес-IP-телефон

G430 – это умный бизнес-IP-телефон, а G430/G430P оснащается 4,3-дюймовым цветным TFT-дисплеем высокого разрешения с подсветкой, что выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокий уровень удобства. Каждая функциональная клавиша может быть настроена для различных функций телефона с одним касанием, таких как быстрый набор, поле лампы занятости и т.д.

Высокое качество звука

Полнодуплексная система громкой связи и микрофона, а также цифровой сигнальный процессор (DSP) обеспечивают высокое качество звука в моделях G430/G430P. Независимо от того, используете ли вы громкую связь или трубку, вы всегда будете наслаждаться качественным и кристально чистым звуком во время разговора. G430/G430P

Насыщенный визуальный опыт

G430/G430P — это интеллектуальный бизнес-IP-телефон, оснащенный 4,3-дюймовым цветным TFT-дисплеем высокого разрешения с подсветкой, который выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокую степень удобства. Каждая функциональная клавиша может быть настроена для различных функций телефона одним нажатием, таких как быстрый набор, индикатор занятости и т. д.

Хорошая совместимость

На основе RFC3261, G430/G430P протестирован на хорошую совместимость с ведущими системами и оборудованием IP-телефонии. G430/G430P поддерживает не только продукты Dinstar UC/IPPBX, но и многие сторонние IPPBX, такие как 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms и другие. Модель Экран Сеть PoE

Основные особенности Dinstar G430

  • HD-голосовая связь
  • До 20 SIP-аккаунтов
  • 50 клавиш управления линиями
  • 10-сторонняя конференц-связь
  • Порт USB 2.0
  • 4,3-дюймовый графический ЖК-дисплей с разрешением 480 x 272 пикселей и подсветкой
  • Двухпортовый гигабитный Ethernet
  • Телефонная трубка с датчиком Холла
  • Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)
  • Регулируемый угол наклона экрана
  • Полная совместимость с платформами 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms, Broadsoft, FreeSWITCH и др.

Характеристики Dinstar G430

Функции вызова

  • 20 SIP-аккаунтов
  • Ожидание вызова
  • Переадресация вызова
  • Слепой/автоматический перевод вызова
  • Удержание вызова, отключение звука вызова, режим «Не беспокоить»
  • Быстрый набор, горячая линия
  • Повторный набор, обратный вызов
  • Автоматический повторный набор, автоматический ответ
  • План набора номера
  • 10-сторонняя конференц-связь
  • Набор номера от другого абонента

Функции телефона

  • Регулируемая громкость голоса
  • Выбираемые мелодии звонка
  • XML-браузер
  • URL/URI действия
  • Блокировка клавиатуры
  • Телефонная книга: 1000 групп
  • Черный список: 100 групп
  • Журнал вызовов: 100 записей
  • Поддержка 5 удаленных URL-адресов телефонной книги
  • LDAP
  • Поддержка нескольких языков
  • Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

Функции IP-АТС

  • SMS, голосовая почта, MWI
  • Музыка на удержании, интерком, многоадресная рассылка
  • Перехват вызова, перехват вызова в группе
  • Анонимный вызов
  • Отклонение анонимных вызовов

Управление

  • Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
  • Конфигурация через веб-интерфейс HTTP/HTTPS
  • SNMP, TR069
  • Захват сети
  • NTP/Летнее время
  • Обновление прошивки через веб-интерфейс
  • Syslog
  • Резервное копирование/восстановление конфигурации
  • Система управления оборудованием (NMS)

Аудио

  • HD Voice
  • Широкополосный кодек: G.722, OPUS-WB
  • Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
  • Подавление эха/динамический джиттер
  • Обнаружение голосовой активности (VAD)
  • Генерация комфортного шума (CNG)
  • Полнодуплексный говорящий

Протоколы и стандарты

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • SIP через TLS, SRTP
  • TCP/IP/UDP
  • RTP/RTCP, RFC2198, RFC1889
  • HTTP/HTTPS/FTP/TFTP
  • ARP/RARP/ICMP/NTP/DHCP
  • DNS SRV/ A Query/NATPR Query
  • STUN, Session Timer (RFC4028)
  • DTMF: In-Band, RFC2833, SIP INFO
  • LLDP
  • 1X, OpenVPN

Физические характеристики

  • Цветной 4,3-дюймовый экран высокого разрешения (480x272)
  • Угол наклона экрана: 0°~ 45°
  • Подставка с двумя углами наклона: 40°
  • Размеры (прибл.): 258*238*33 мм (ШхВхГ) без подставки
  • Вес (прибл.): устройство • Вес: 700 г, вес подставки: 60 г
  • Входное напряжение: 12 В постоянного тока
  • Источник питания: PoE или адаптер питания 12 В/1 А
  • Выходной ток USB (блок питания): 5 В ⎓ 400 мА
  • Выходной ток USB (PoE): 5 В ⎓ 1200 мА
  • Потребляемая мощность: 2,4 Вт без выходного тока USB
  • PoE IEEE802.3af
  • Разъем для трубки: 4P4C, RJ9
  • Разъем для гарнитуры: 4P4C, RJ9
  • Разъем для расширенного интерфейса: 6P6C, RJ12
  • 2 порта Ethernet RJ45 10/100/1000 Мбит/с
  • Условия окружающей среды:
  • Рабочая температура: 0°C ~ 45°C
  • Температура хранения: -10°C ~ 60°C
  • Влажность: от 10% до 90% (без конденсации)

G430:

  • Экран: цветной дисплей диагональю 4,3 дюйма.

  • Линия SIP: 20.

  • Ключи DSS: 50.

  • Голосовая конференция: 10-сторонняя.

Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.

Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:

  • Окажет профессиональную консультацию.
  • Сообщит цену на продукцию.
  • Сообщит информацию об актуальных акциях и скидках.
  • Подскажет ближайшее к Вам отделение с наличием нужной продукции.
  • Согласует с Вами возможное время доставки.

Связаться с отделом продаж:

E-mail: sale@dinstar.com.ru