Dinstar G280 - IP-телефон с цветным экраном
G280 – это IP-телефон начального уровня, а G280/G280P оснащается 2,8-дюймовым цветным TFT-дисплеем высокого разрешения с подсветкой, что выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокий уровень удобства. Каждая функциональная клавиша может быть настроена для различных функций телефона с одним касанием, таких как быстрый набор, поле лампы занятости и т.д.
Высокое качество звука
Полнодуплексная система громкой связи и микрофона, а также цифровой сигнальный процессор (DSP) обеспечивают высокое качество звука в моделях G430/G430P. Независимо от того, используете ли вы громкую связь или трубку, вы всегда будете наслаждаться качественным и кристально чистым звуком во время разговора. G430/G430P
Насыщенный визуальный опыт
G430/G430P — это интеллектуальный бизнес-IP-телефон, оснащенный 4,3-дюймовым цветным TFT-дисплеем высокого разрешения с подсветкой, который выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокую степень удобства. Каждая функциональная клавиша может быть настроена для различных функций телефона одним нажатием, таких как быстрый набор, индикатор занятости и т. д.
Хорошая совместимость
На основе RFC3261, G430/G430P протестирован на хорошую совместимость с ведущими системами и оборудованием IP-телефонии. G430/G430P поддерживает не только продукты Dinstar UC/IPPBX, но и многие сторонние IPPBX, такие как 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms и другие. Модель Экран Сеть PoE
Основные особенности Dinstar G280
- HD-голосовая связь
- До 6 SIP-аккаунтов
- 30 клавиш управления линиями
- 5-сторонняя конференц-связь
- 2,8-дюймовый TFT-ЖК-дисплей с разрешением 320x240 пикселей и подсветкой
- Двухпортовый гигабитный Ethernet
- Телефонная трубка с датчиком Холла
- Питание по Ethernet
- Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)
- Полная совместимость с платформами 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms, Broadsoft, FreeSWITCH и др.
Характеристики Dinstar G280
Функции вызова
- 6 SIP-аккаунтов
- Ожидание вызова
- Переадресация вызова
- Слепой/автоматический перевод вызова
- Удержание вызова, отключение звука вызова, режим «Не беспокоить»
- Быстрый набор, горячая линия
- Повторный набор, обратный вызов
- Автоматический повторный набор, автоматический ответ
- План набора номера
- 5-сторонняя конференц-связь
- Набор номера от другого абонента
Функции телефона
- Регулируемая громкость голоса
- Выбираемые мелодии звонка
- XML-браузер
- URL/URI действия
- Блокировка клавиатуры
- Программируемые клавиши DSS
- Телефонная книга: 1000 групп
- Черный список: 100 групп
- Журнал вызовов: 100 записей
- Поддержка 5 удаленных URL-адресов телефонной книги
- LDAP
- Поддержка нескольких языков
- Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)
Функции IP-АТС
- SMS, голосовая почта, MWI
- Музыка на удержании, интерком, многоадресная рассылка
- Перехват вызова, перехват вызова в группе
- Анонимный звонок
- Отклонение анонимного звонка
Аудио
- HD-голосовая связь
- Широкополосный кодек: G.722, OPUS-WB
- Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
- Подавление эха/динамический джиттер
- Обнаружение голосовой активности (VAD)
- Генерация комфортного шума (CNG)
- Полнодуплексная связь с говорящим
Протоколы и стандарты
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- SIP через TLS, SRTP
- TCP/IP/UDP
- RTP/RTCP, RFC2198, RFC1889
- HTTP/HTTPS/FTP/TFTP
- ARP/RARP/ICMP/NTP/DHCP
- DNS SRV/A Запрос/NATPR-запрос
- STUN, таймер сессии (RFC4028)
- DTMF: внутриполосный, RFC2833, SIP INFO
- LLDP
- 1X, OpenVPN
Управление
- Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
- Конфигурация через веб-интерфейс HTTP/HTTPS
- SNMP, TR069
- Захват сети
- NTP/летнее время
- Обновление прошивки через веб-интерфейс
- Syslog
- Резервное копирование/восстановление конфигурации
Физические характеристики
- Система управления оборудованием (NMS)
- Цветной 2,8-дюймовый экран высокого разрешения (320x240)
- Габариты (прибл.): 202*193*34 мм (ШхВхГ) без подставки
- Вес (прибл.): устройство 550 г, подставка 50 г
- Входное напряжение: 5 В постоянного тока
- Питание Питание: PoE или адаптер питания 5 В постоянного тока
- Потребляемая мощность: 1,8 Вт
- PoE IEEE802.3af
- Разъем для телефонной трубки: 4P4C, RJ9
- Разъем для гарнитуры: 4P4C, RJ9
- Расширенный интерфейс: 6P6C, RJ12
- 2 порта Ethernet RJ45 10/100/1000 Мбит/с
- Возможность настенного монтажа
- Условия окружающей среды:
- Рабочая температура: 0°C ~ 45°C
- Температура хранения: -10°C ~ 60°C
- Влажность: от 10% до 90% (без конденсации)
G280:
-
Экран: цветной дисплей с диагональю 2,8 дюйма.
-
Линия SIP: 6.
-
Ключи DSS: 30.
-
Голосовая конференция: 5-сторонняя.
Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.
Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:
- Окажет профессиональную консультацию.
- Сообщит цену на продукцию.
- Сообщит информацию об актуальных акциях и скидках.
- Подскажет ближайшее к Вам отделение с наличием нужной продукции.
- Согласует с Вами возможное время доставки.
Связаться с отделом продаж:
E-mail: sale@dinstar.com.ru
Похожие товары
Dinstar C66GP с 4,3-дюймовым цветным TFT-дисплеем с высоким разрешением и подсве...
0.00 р. Без НДС: 0.00 р.
Dinstar C66G с 4,3-дюймовым цветным TFT-дисплеем с высоким разрешением и подсвет...
0.00 р. Без НДС: 0.00 р.
Dinstar C64GP с 3,5-дюймовым цветным TFT-дисплеем с высоким разрешением и подсве...
0.00 р. Без НДС: 0.00 р.
Dinstar C63GP с 2,8-дюймовым цветным TFT-дисплеем с высоким разрешением и подсве...
0.00 р. Без НДС: 0.00 р.
Dinstar C63G с 2,8-дюймовым цветным TFT-дисплеем с высоким разрешением и подсвет...
0.00 р. Без НДС: 0.00 р.
Dinstar C62GP с 2,4-дюймовым цветным TFT-дисплеем с высоким разрешением и подсве...
0.00 р. Без НДС: 0.00 р.
Dinstar C62G с 2,4-дюймовым цветным TFT-дисплеем с высоким разрешением и подсвет...
0.00 р. Без НДС: 0.00 р.
Dinstar C61SP - это универсальный SIP-телефон высокой четкости, разработанный дл...
0.00 р. Без НДС: 0.00 р.
Dinstar C61S - это универсальный SIP-телефон высокой четкости, разработанный для...
0.00 р. Без НДС: 0.00 р.
Dinstar C64G с 3,5-дюймовым цветным TFT-дисплеем с высоким разрешением и подсвет...
0.00 р. Без НДС: 0.00 р.
.png)











