Dinstar G240P - IP-телефон

IP-телефон Dinstar G240P оснащен 2,4-дюймовым цветным TFT-дисплеем с подсветкой, что выводит визуальные эффекты на новый уровень
Артикул: G240P
На складе: Да

  • 0.00 р.
  • Без НДС: 0.00 р.


Dinstar G240P - IP-телефон с цветным экраном

G240P – это IP-телефон начального уровня, а G240/G240P оснащается 2,4-дюймовым цветным TFT-дисплеем с подсветкой, что выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокий уровень удобства. Каждая функциональная клавиша может быть настроена для различных функций телефона с одним касанием, таких как быстрый набор, поле лампы занятости и т.д.

Высокое качество звука

Полнодуплексная система громкой связи и микрофона, а также цифровой сигнальный процессор (DSP) обеспечивают G240/G240P высокое качество звука. Независимо от того, используете ли вы громкую связь или трубку, вы всегда будете наслаждаться качественным и кристально чистым звуком во время разговора.

Богатый визуальный опыт

G240/G240P — это IP-телефон начального уровня, оснащенный 2,4-дюймовым цветным TFT-дисплеем высокого разрешения с подсветкой, что выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокую степень удобства использования. Каждая функциональная клавиша может быть настроена для различных функций телефона одним нажатием, таких как быстрый набор, индикатор занятости и т. д.

Хорошая совместимость

На основе RFC3261, G240/G240P протестирован на хорошую совместимость с ведущими системами и оборудованием IP-телефонии. G240/G240P поддерживает не только продукты Dinstar UC/IPPBX, но и многие сторонние IPPBX, такие как 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms и другие.

Основные особенности Dinstar G240P

  • HD-голосовая связь
  • До 6 SIP-аккаунтов
  • 2 линейные клавиши
  • 5-сторонняя конференц-связь
  • 2,4-дюймовый TFT-ЖК-дисплей с разрешением 240x320 пикселей и подсветкой
  • Двухпортовый гигабитный Ethernet
  • Трубка с датчиком Холла
  • Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)
  • Полная совместимость с платформами 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms, Broadsoft, FreeSWITCH и др.

Характеристики Dinstar G240P

Функции вызова

  • 6 SIP-аккаунтов
  • Ожидание вызова
  • Переадресация вызова
  • Слепой/автоматический перевод вызова
  • Удержание вызова, отключение звука вызова, режим «Не беспокоить»
  • Быстрый набор, горячая линия
  • Повторный набор, обратный вызов
  • Автоматический повторный набор, автоматический ответ
  • План набора номера
  • 5-сторонняя конференц-связь
  • Набор номера от другого абонента

Функции телефона

  • Регулируемая громкость голоса
  • Выбираемые мелодии звонка
  • XML-браузер
  • URL/URI действия
  • Блокировка клавиатуры
  • Программируемые клавиши DSS
  • Телефонная книга: 1000 групп
  • Черный список: 100 групп
  • Журнал вызовов: 100 записей
  • Поддержка 5 удаленных URL-адресов телефонной книги
  • LDAP
  • Поддержка нескольких языков
  • Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

Функции IP-АТС

  • SMS, голосовая почта, MWI
  • Музыка на удержании, интерком, многоадресная рассылка
  • Перехват вызова, перехват вызова в группе
  • Анонимный звонок
  • Отклонение анонимного звонка

Аудио

  • HD-голосовая связь
  • Широкополосный кодек: G.722, OPUS-WB
  • Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
  • Подавление эха/динамический джиттер
  • Обнаружение голосовой активности (VAD)
  • Генерация комфортного шума (CNG)
  • Полнодуплексная связь с говорящим

Протоколы и стандарты

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • SIP через TLS, SRTP
  • TCP/IP/UDP
  • RTP/RTCP, RFC2198, RFC1889
  • HTTP/HTTPS/FTP/TFTP
  • ARP/RARP/ICMP/NTP/DHCP
  • DNS SRV/A Запрос/NATPR-запрос
  • STUN, таймер сессии (RFC4028)
  • DTMF: внутриполосный, RFC2833, SIP INFO
  • LLDP
  • 1X, OpenVPN

Управление

  • Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
  • Конфигурация через веб-интерфейс HTTP/HTTPS
  • SNMP, TR069
  • Захват сети
  • NTP/летнее время
  • Обновление прошивки через веб-интерфейс
  • Syslog
  • Резервное копирование/восстановление конфигурации
  • Система управления оборудованием (NMS)

Физические характеристики

  • Цветной 2,4-дюймовый экран высокого разрешения (240x320)
  • Габариты (прибл.): 180*183*34 мм (ШхВхГ) без подставки
  • Вес (прибл.): устройство 370 г, подставка 60 г
  • Входное напряжение: 5 В постоянного тока
  • Источник питания: PoE или адаптер питания 5 В постоянного тока
  • Потребляемая мощность: 1,4 Вт
  • PoE IEEE802.3af
  • Телефонная трубка: 4P4C, RJ9
  • Гарнитура: 4P4C, RJ9
  • 2 порта Ethernet RJ45 10/100/1000 Мбит/с
  • Возможность настенного монтажа
  • Условия окружающей среды:
  • Рабочая температура: 0°C ~ 45°C
  • Температура хранения: -10°C ~ 60°C
  • Влажность: от 10% до 90% (без конденсации)

G240P:

  • Экран: цветной дисплей диагональю 2,4 дюйма.

  • Линия SIP: 6.

  • Ключи DSS: 2.

  • Голосовая конференция: 5-сторонняя.

  • Поддежка PoE

Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.

Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:

  • Окажет профессиональную консультацию.
  • Сообщит цену на продукцию.
  • Сообщит информацию об актуальных акциях и скидках.
  • Подскажет ближайшее к Вам отделение с наличием нужной продукции.
  • Согласует с Вами возможное время доставки.

Связаться с отделом продаж:

E-mail: sale@dinstar.com.ru