Dinstar G100 - IP-телефон начального уровня
G100 – это IP-телефон начального уровня, который можно применять к различным системам IP-голосовых телефонов. G100/G100P не только интегрирует графический ЖК-дисплей с разрешением 132x64 пикселя и элегантный, интуитивно понятный интерфейс, но и поддерживает высокочёткие голосовые звонки и другие функции вызова, которые полностью удовлетворяют потребности пользователей в различных отраслях.
Высокое качество звука
Полнодуплексная система громкой связи и микрофона, а также цифровой сигнальный процессор (DSP) обеспечивают G100/G100P высокое качество звука. Независимо от того, используете ли вы громкую связь или трубку, вы всегда будете получать качественный звук и кристально чистое качество связи. G100/G100P
Экономичный бизнес-IP-телефон
G100/G100P — это IP-телефон начального уровня, который может применяться с различными системами IP-телефонии. G100/G100P не только оснащен графическим ЖК-дисплеем 132x64 пикселя и элегантным и интуитивно понятным пользовательским интерфейсом, но также поддерживает голосовые вызовы высокой четкости и другие функции вызова, что полностью удовлетворяет потребности пользователей в различных отраслях.
Хорошая совместимость
На основе RFC3261, G100/G100P протестирован на совместимость с ведущими системами и оборудованием IP-телефонии. G100/G100P поддерживает не только продукты Dinstar UC/IPPBX, но и множество сторонних IPPBX, таких как 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms и другие.
Основные особенности Dinstar G100
- HD-голосовая связь
- 2 SIP-аккаунта
- 2 линейных клавиши
- 5-сторонняя конференц-связь
- Графический ЖК-дисплей 132x64 пикселя с подсветкой
- Двухпортовый Ethernet 10/100/1000 Мбит/с
- Телефонная трубка с датчиком Холла
- Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)
- Подставка с 2 регулируемыми углами наклона
- Полная совместимость с платформами 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms, Broadsoft, FreeSWITCH и др.
Характеристики Dinstar G100
Функции вызова
- 2 SIP-аккаунта
- Ожидание вызова
- Переадресация вызова
- Слепой/автоматический перевод вызова
- Удержание вызова, отключение звука вызова, режим «Не беспокоить»
- Быстрый набор, горячая линия
- Повторный набор, обратный вызов
- Автоматический повторный набор, автоматический ответ
- План набора номера
- 5-сторонняя конференц-связь
- Набор номера от другого абонента
Функции телефона
- Регулируемая громкость голоса
- Выбираемые мелодии звонка
- XML-браузер
- URL/URI действия
- Блокировка клавиатуры
- Программируемые клавиши DSS
- Телефонная книга: 1000 групп
- Черный список: 100 групп
- Журнал вызовов: 100 записей
- Поддержка 5 удаленных URL-адресов телефонной книги
- LDAP
- Поддержка нескольких языков
- Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)
Функции IP-АТС
- SMS, голосовая почта, MWI
- Музыка на удержании, интерком, многоадресная рассылка
- Перехват вызова, перехват вызова в группе
- Анонимный звонок
- Отклонение анонимного звонка
Аудио
- HD-голосовая связь
- Широкополосный кодек: G.722, OPUS-WB
- Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
- Подавление эха/динамический джиттер
- Обнаружение голосовой активности (VAD)
- Генерация комфортного шума (CNG)
- Полнодуплексная связь с говорящим
Протоколы и стандарты
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- SIP через TLS, SRTP
- TCP/IP/UDP
- RTP/RTCP, RFC2198, RFC1889
- HTTP/HTTPS/FTP/TFTP
- ARP/RARP/ICMP/NTP/DHCP
- DNS SRV/A Запрос/NATPR-запрос
- STUN, таймер сессии (RFC4028)
- DTMF: внутриполосный, RFC2833, SIP INFO
- LLDP
- 1X, OpenVPN
Управление
- Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
- Конфигурация через веб-интерфейс HTTP/HTTPS
- SNMP, TR069
- Захват сети
- NTP/летнее время
- Обновление прошивки через веб-интерфейс
- Syslog
- Резервное копирование/восстановление конфигурации
- Система управления оборудованием (NMS)
Физические характеристики
- Графический ЖК-дисплей 132x64 пикселя с подсветкой
- Подставка с двумя углами наклона: 40° и 45°
- Габариты (прибл.): 180*183*34 мм (ШхВхГ) без подставки
- Вес (прибл.): устройство 370 г, подставка 60 г
- Входное напряжение: 5 В постоянного тока
- Источник питания: адаптер питания 5 В постоянного тока или PoE
- Потребляемая мощность: 1,4 Вт
- Телефонная трубка: 4P4C, RJ9
- Гарнитура: 4P4C, RJ9
- 2 порта Ethernet RJ45 10/100/1000 Мбит/с
- Возможность настенного монтажа
- Условия окружающей среды:
- Рабочая температура: 0°C ~ 45°C
- Температура хранения: -10°C ~ 60°C
- Влажность: от 10% до 90% (без конденсации)
G100:
-
Экран: 2,3-дюймовый чёрно-белый дисплей.
-
Линия SIP: 2.
-
Ключи DSS: 2.
-
Голосовая конференция: для 5 участников.
Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.
Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:
- Окажет профессиональную консультацию.
- Сообщит цену на продукцию.
- Сообщит информацию об актуальных акциях и скидках.
- Подскажет ближайшее к Вам отделение с наличием нужной продукции.
- Согласует с Вами возможное время доставки.
Связаться с отделом продаж:
E-mail: sale@dinstar.com.ru
Похожие товары
Dinstar C66GP с 4,3-дюймовым цветным TFT-дисплеем с высоким разрешением и подсве...
0.00 р. Без НДС: 0.00 р.
Dinstar C66G с 4,3-дюймовым цветным TFT-дисплеем с высоким разрешением и подсвет...
0.00 р. Без НДС: 0.00 р.
Dinstar C64GP с 3,5-дюймовым цветным TFT-дисплеем с высоким разрешением и подсве...
0.00 р. Без НДС: 0.00 р.
Dinstar C63GP с 2,8-дюймовым цветным TFT-дисплеем с высоким разрешением и подсве...
0.00 р. Без НДС: 0.00 р.
Dinstar C63G с 2,8-дюймовым цветным TFT-дисплеем с высоким разрешением и подсвет...
0.00 р. Без НДС: 0.00 р.
Dinstar C62GP с 2,4-дюймовым цветным TFT-дисплеем с высоким разрешением и подсве...
0.00 р. Без НДС: 0.00 р.
Dinstar C62G с 2,4-дюймовым цветным TFT-дисплеем с высоким разрешением и подсвет...
0.00 р. Без НДС: 0.00 р.
Dinstar C61SP - это универсальный SIP-телефон высокой четкости, разработанный дл...
0.00 р. Без НДС: 0.00 р.
Dinstar C61S - это универсальный SIP-телефон высокой четкости, разработанный для...
0.00 р. Без НДС: 0.00 р.
Dinstar C64G с 3,5-дюймовым цветным TFT-дисплеем с высоким разрешением и подсвет...
0.00 р. Без НДС: 0.00 р.
.png)











